Test VMA
Mathias

Aucune participation prévue dans les 8 semaines à venir.

Sa fiche

Test VMA

Par Mathias - 19-10-2009 22:34:55 - 13 commentaires

Ce soir, test VMA (1600m à bloc).

pfffffffffff 6'15 => 15,36 kms/h, c'était pile ma vitesse semi, il y a quelques années... ouille ouille ouille, j'ai pris cher !

Bon ok je suis encore un peu fatigué du WE mais quand même.

C'est pas beau de vieillir...

Billet précédent: Une course au saussisson à bloc
Billet suivant: Rhône Orientation : merci Bruno !

13 commentaires

Commentaire de L'Castor Junior posté le 19-10-2009 à 23:13:04

Ouch : 15,36 km/h au semi, hors de ma portée...
En revanche, pour le test VMA d'aujourd'hui, tu aurais pu enlever les "grosses" et mettre des chaussures de course :p

Commentaire de Le Lutin d'Ecouves posté le 20-10-2009 à 00:02:18

T'as pas fini de vieillir mon pôv' gars !

Commentaire de Nono_d posté le 20-10-2009 à 10:01:14

Mais l'essentiel, c'est de prendre son pied, non?

Et en plus, tu profiteras encore plus de l'ambiance des courses... si tu y passes plus de temps, non??? ;-)))

Commentaire de JLW posté le 20-10-2009 à 22:56:33

Il y a la VMA et l'endurance ...
Tu as peut-être un peu perdu en VMA mais il me semble que ton coef d'endurance est toujours au top non ?
Et puis la VMA ca se travaille. Allez, au boulot.

Commentaire de ampoule31 posté le 21-10-2009 à 18:34:14

Rajoute un troisième chiffre après la virgule et tu verras de suite que ça en impose beaucoup plus !

Commentaire de langevine posté le 22-10-2009 à 07:23:54

Un test VMA... ah c'est bon ça, que du bonheur!! A quand le prochain??? ;-)))

Commentaire de Mathias posté le 05-11-2009 à 01:15:59

Merci pour vos commentaires sur mon billet "VMA" !
Et j'en profite pour vous exploiter comme de vulgaires cobayes... ;-) si tout va bien vous devriez recevoir un mail vous informant de l'ajout de ce commentaire sur mon blog...
à+
Mathias

Commentaire de Mathias posté le 05-11-2009 à 01:25:55

2ème test (désolé)

Commentaire de L'Castor Junior posté le 05-11-2009 à 06:05:58

Salut,
Deux problèmes :

- depuis cette modif, les caractères accentués ne sont plus pris en charge correctement dans les notifications de réponse aux posts du forum ou aux billets,
- dans le deuxième mail de notification, on m'indiquait que le commentaire avait été ajouté par Mathias sur MON blog !!!

Commentaire de Mathias posté le 05-11-2009 à 11:47:37

Salut,
Le 2ème pb devrait être réglé.
Je ne comprends pas le 1er pb : est-ce ça concerne bien les notifs de posts sur le forum ? Je n'y ai pas touché !

Et ça fait émerger un 3ème pb : il faut que j'ajoute un lien "ne plus recevoir de notification des commentaires de ce billet", pour éviter de spammer tout le monde à chaque fois ;-)
à+
Mathias

Commentaire de L'Castor Junior posté le 05-11-2009 à 11:54:01

Salut,
Oui, on constate le problème à la fois pour les billets ET les posts.

Commentaire de Nono_d posté le 25-11-2009 à 21:55:54

Ca a marché pour la réception du message! Bon courage!

Commentaire de philtraverses posté le 30-11-2009 à 13:12:07

J'ai eu le même problème. Tu es plus jeune que moi. tu vas voir la déliquescence s'accélère après 45 ans. Bon courage

Il faut être connecté pour pouvoir poster un message.

Haut de page - Aide - Qui sommes nous ? - 0.17 - 304892 visites